STANDAARD PLUGINS

Geschikt voor alle onderstaande open source pakketten

  •  
    WooCommerce 3.0+

 

BINNENKORT BESCHIKBAAR


  •  
    Magento 2.0+
  •  
    Prestashop 1.7.0.0 - 1.7.4.0
  •  
    OpenCart 3.0.0.0 - 3.0.2.0

Wij testen en ontwikkelen onze plug-ins en scripts op basis van de basisinstallatie(s) van specifieke versie(s) van webshoppakketten zonder maatwerk thema's en plugins.

 
Plugin aanvragen